Re: Photos of dueling AP900GTOs


Joe Zeglinski
 

Thanks Ruben,

The blue background works. Now I can read your info.
Something else: every time I click on any selection on your pages, IE7 gives
me a warning:
"Click to run an ActiveX Control on this page".
It doesn't matter what I click on. I haven't had this happen before.
Perhaps you can look into that problem.
What browser are you running? Some of the code may be missing a default, or
gets called too often.

Joe

----- Original Message -----
From: "stardoctor5" <stardoctor5@yahoo.com>
To: <ap-gto@yahoogroups.com>
Sent: Saturday, April 14, 2007 4:02 PM
Subject: [ap-gto] Re: Photos of dueling AP900GTOs


Dear Joe and Murry,
I found this line in the help section of my web software:
"Some web browsers can understand only hexadecimal colors. If you're
using an unusual color that your browser can't decode, your browser
will replace your background color with a color it does understand."
So, I have changed to a simpler color, that I hope now allows for
better reading. If you can confirm that the dark blue background is
now visible, I can begin the tedious task of updating my hundred or
so web pages.

Ruben

--- In ap-gto@yahoogroups.com, "Joseph Zeglinski" <J.Zeglinski@...>
wrote:

Nice pics,

But the text at bottom of first image is yellow - unreadable

Joe
----- Original Message -----

Dear Group,

I have updated my images on my Observatory web page. Scroll down
to
the bottom and you can see my dual AP900s.

http://www.stardoctor.org/lake.html

Latest images accessible from my home page

http://www.stardoctor.org/index.html

Ruben



To UNSUBSCRIBE, or for general information on the ap-gto list
see http://groups.yahoo.com/group/ap-gto
Yahoo! Groups Links



Join main@ap-gto.groups.io to automatically receive all group messages.